I know that sometime, this was discussed, but I can´t find it now. Can anyone help with this image? It´s too grainy. I share my settings.
Please I need an advice.

I am not sure, but my guess would be that you need to increase your material sampling and or your light sampling.

Also, it appears you have « Enhanced Background » checked. Are you using an HDRI? If not, I don’t think you need that checked. Turning off Enhanced Background might make a difference as well.

Thanks a lot!
You are wright. Compare the difference, much more better.
Light sampling and material sampling are put to the highest, and not checked « Enhanced Background ».

Best regards

The main reason you were having that grainy rendering is because of the « Enhanced background » option. You should never use it in interior renderings.