camille.medrano
Posts: 4
Joined: Fri 21 Jun 2019 09:01

Modele 3D qui n’apparait pas

Fri 21 Jun 2019 11:46

Bonjour à tous,

J'ai un petit soucis avec l'un de mes fichiers archicad. J'ai tout modélisé en 3D, seulement quand je vais sur ma 3D que ce soit en axonométrie ou en perspective, rien n'apparait pourtant il me détecte des éléments quand je les sélectionnes.

En clair, quand je fais tout affiché en 3D je ne vois rien, je fais donc une grande sélection que je demande a afficher en 3D et la j'ai toute ma maison d'afficher.

Seriez vous d'ou vient le problème ?

Merci à vous,
Cordialement

Anon
Posts: 224
Joined: Mon 9 May 2016 06:42

Re: Modele 3D qui n’apparait pas

Fri 21 Jun 2019 11:56

Bonjour,
Vue =>option de vue 3D => textures détaillées (un choix parmi tant d'autre. Je suppose que tu es sur la 22.
Faut le préciser quant tu poses une question, telle version, telle bib, matériel etc......... Je suppose que t'es sur modèle blanc avec ombre.

L'ânon.

camille.medrano
Posts: 4
Joined: Fri 21 Jun 2019 09:01

Re: Modele 3D qui n’apparait pas

Fri 21 Jun 2019 12:33

Bonjour L'anon,

Désolé, alors je suis sur la version archicad 21, sous macbook pro (macos).
Je suis en perspective, sous Open GL avec ombres et je n'ai rien...

hlba
Posts: 4
Joined: Mon 10 Sep 2018 15:55

Re: Modele 3D qui n’apparait pas

Thu 4 Jul 2019 13:49

Bonjour j'ai eu le même problème quand je suis passé sous Archicad 22
j'ai supposé que ma carte graphique n’était plus adaptée au nouveau
module open GL. Sur un PC plus récent la 3D open GL avec ombre
fonctionne très bien. Pouvez vous me dire si vous avez trouvé une solution

Merci

Return to “Forum général : Modélisation et Dessin”