Aronnhide
Posts: 1
Joined: Tue 12 Jan 2016 22:03

Plugins non compatible

Tue 12 Jan 2016 22:09

Bonjour

Après avoir téléchargé le plugins pour 3dsmax sur votre site, compatible avec les versions 2015 et 2016 de max, il s'avère que je ne peux pas installer le plugins étant donné qu'il me demande d'installer la version de 3ds max 2015, or j'ai celle de 2016.

Auriez vous une solution ou c'est juste une version test sur max 2015 ?

Je vous remercie par avance

User avatar
mercheric
Posts: 56
Joined: Thu 1 Oct 2015 14:35

Re: Plugins non compatible

Wed 27 Jan 2016 10:43

Bonjour, nous allons effectivement refaire des installeurs corrects
Merci de votre patience

Return to “3ds Max plugin”